Het weer - Actueel weer in regio. Het actueel weer is voor iedereen beschikbaar. Leden krijgen (in de nabije toekomst) toegang tot exta informatie, zoals bijvoorbeeld historische gegevens. Leden kunnen ook deelnemen aan het weerforum of zelf hun actuele weer toevoegen.
Hieronder kun je inloggen of een account aanmaken.
Inloggen
Nog geen account? Maak er één aan!
 


Uitgebreid zoeken in forum


Welkom, Gast
Alstublieft Inloggen of Registreren.    Wachtwoord verloren?
Link naar "Forum" op HWA werkt bij mij niet (1 bezoeker) (1) Gast
Ga naar onderkant Favoriet: 0
TOPIC: Link naar "Forum" op HWA werkt bij mij niet
#69464
Link naar "Forum" op HWA werkt bij mij niet 2 Weken, 4 Dagen geleden  
Wanneer ik op deze website naar het forum wil gaan, krijg ik steeds deze melding:

"(www.hetweeractueel.nl/forum/index.php)
Niet gevonden
De pagina die je opvraagt, bestaat niet (meer). Wellicht heb je een verkeerd adres ingetypt.

Gebruik het menu hierboven om naar de pagina te navigeren die je zoekt."


Juist in dat menu gebeurt dit dus. In de browserbalk haal ik dan de extensie /index.php weg en dan kom ik wel in het forum.
Eckhardt (Gebruiker)
Nieuw forum deelnemer
Berichten: 36
graphgraph
Gebruiker offline Klik hier om het gebruikersprofiel van deze gebruiker te zien
Gelogd Gelogd  
 
 
De Administrator heeft publieke schrijf toegang geblokkeerd.  
#69466
Re:Link naar 2 Weken, 4 Dagen geleden  
Eckhardt schrijft:
Wanneer ik op deze website naar het forum wil gaan, krijg ik steeds deze melding:

"(www.hetweeractueel.nl/forum/index.php)
Niet gevonden
De pagina die je opvraagt, bestaat niet (meer). Wellicht heb je een verkeerd adres ingetypt.

Gebruik het menu hierboven om naar de pagina te navigeren die je zoekt."


Juist in dat menu gebeurt dit dus. In de browserbalk haal ik dan de extensie /index.php weg en dan kom ik wel in het forum.


Deze http://www.hetweeractueel.nl/forum/ werkt vast wel.

Groet,
Oebel
reitsma1960 (Gebruiker)
Davis VP2Plus/Boltek StormTracker/WD/WXSIM
Platinum forum deelnemer
Berichten: 938
graphgraph
Gebruiker offline Klik hier om het gebruikersprofiel van deze gebruiker te zien
Geslacht: Man Weerstation Assen Locatie: Assen Geboortedatum: 1960-02-08
Gelogd Gelogd  
 
Weer en onweer vanuit de Drentse hoofdstad Assen .
www.weerstation-assen.nl
 
De Administrator heeft publieke schrijf toegang geblokkeerd.  



#69467
Re:Link naar 2 Weken, 4 Dagen geleden  
reitsma1960 schrijft:
Eckhardt schrijft:
Wanneer ik op deze website naar het forum wil gaan, krijg ik steeds deze melding:

"(www.hetweeractueel.nl/forum/index.php)
Niet gevonden
De pagina die je opvraagt, bestaat niet (meer). Wellicht heb je een verkeerd adres ingetypt.

Gebruik het menu hierboven om naar de pagina te navigeren die je zoekt."


Juist in dat menu gebeurt dit dus. In de browserbalk haal ik dan de extensie /index.php weg en dan kom ik wel in het forum.


Deze http://www.hetweeractueel.nl/forum/ werkt vast wel.

Groet,
Oebel



Uhm...die link van jou geeft bij mij dus dezelfde foutmelding.
Eckhardt (Gebruiker)
Nieuw forum deelnemer
Berichten: 36
graphgraph
Gebruiker offline Klik hier om het gebruikersprofiel van deze gebruiker te zien
Gelogd Gelogd  
 
Laatste Wijziging: 30/06/2018 12:21 Door Eckhardt.
 
 
De Administrator heeft publieke schrijf toegang geblokkeerd.  
#69468
Re:Link naar 2 Weken, 4 Dagen geleden  
Eckhardt schrijft:
reitsma1960 schrijft:
Eckhardt schrijft:
Wanneer ik op deze website naar het forum wil gaan, krijg ik steeds deze melding:

"(www.hetweeractueel.nl/forum/index.php)
Niet gevonden
De pagina die je opvraagt, bestaat niet (meer). Wellicht heb je een verkeerd adres ingetypt.

Gebruik het menu hierboven om naar de pagina te navigeren die je zoekt."


Juist in dat menu gebeurt dit dus. In de browserbalk haal ik dan de extensie /index.php weg en dan kom ik wel in het forum.


Deze http://www.hetweeractueel.nl/forum/ werkt vast wel.

Groet,
Oebel



Uhm...die link van jou geeft bij mij dus dezelfde foutmelding.


Oebel, ik heb dit probleem niet met Internet Explorer.
Met Chrome lukt het echter niet. Heel merkwaardig allemaal...
Eckhardt (Gebruiker)
Nieuw forum deelnemer
Berichten: 36
graphgraph
Gebruiker offline Klik hier om het gebruikersprofiel van deze gebruiker te zien
Gelogd Gelogd  
 
 
De Administrator heeft publieke schrijf toegang geblokkeerd.  
#69469
Re:Link naar 2 Weken, 4 Dagen geleden  
Het overkomt iedereen een paar keer per jaar.
Wanneer ik op deze website naar het forum wil gaan, krijg ik steeds deze melding:

"(www.hetweeractueel.nl/forum/index.php) Niet gevonden
Het gaat dus om die extra index.php doe er niet hoort te staan.
Probeer met "www.hetweeractueel.nl/forum" => werkt niet er komt /index.php achter
Probeer met "www.hetweeractueel.nl/forum/" dat is de link in het menu => werkt niet er komt index.php
Probeer met "www.hetweeractueel.nl/forum//" => die werkt want Chrome kent die nog niet.

Uw normale browser (Chrome) vult een link aan met zaken die de browser vindt dat er nog achter moeten staan. Dat slaat Chrome op in de cache.
Blijkbaar komt dit voor als het CMS waarmee de HWA-site werkt u zelf heeft uitgelogd. Chrome krijgt dan een /index.php terug van de HWA server en slaat die op bij uw standaard link

Dit gebeurt bij elke link die u standaard gebruikt, dus ook als u altijd alleen maar naar uw stations pagina gaat.
Dus bijvoorbeeld www.hetweeractueel.nl/weer/montfort/actueel/
wordt dan www.hetweeractueel.nl/weer/montfort/actueel/index.php

Oplossing: Cache leeg maken (100% zeker dat het werkt) of uitloggen en opnieuw aan loggen.

Maar we wachten op HWAv2 waar dit probleem vermoedelijk niet meer voorkomt. Wel andere natuurlijk en die kennen we nog niet.

Wim
wvdkuil (Moderator)
Data & Forum Moderator
Berichten: 2380
graphgraph
Gebruiker nu online Klik hier om het gebruikersprofiel van deze gebruiker te zien
Geslacht: Man Sluispark Leuven Locatie: Leuven België Geboortedatum: 1949-03-25
Gelogd Gelogd  
 
De Administrator heeft publieke schrijf toegang geblokkeerd.  
#69470
Re:Link naar 2 Weken, 4 Dagen geleden  
wvdkuil schrijft:
Het overkomt iedereen een paar keer per jaar.
Wanneer ik op deze website naar het forum wil gaan, krijg ik steeds deze melding:

"(www.hetweeractueel.nl/forum/index.php) Niet gevonden
Het gaat dus om die extra index.php doe er niet hoort te staan.
Probeer met "www.hetweeractueel.nl/forum" => werkt niet er komt /index.php achter
Probeer met "www.hetweeractueel.nl/forum/" dat is de link in het menu => werkt niet er komt index.php
Probeer met "www.hetweeractueel.nl/forum//" => die werkt want Chrome kent die nog niet.

Uw normale browser (Chrome) vult een link aan met zaken die de browser vindt dat er nog achter moeten staan. Dat slaat Chrome op in de cache.
Blijkbaar komt dit voor als het CMS waarmee de HWA-site werkt u zelf heeft uitgelogd. Chrome krijgt dan een /index.php terug van de HWA server en slaat die op bij uw standaard link

Dit gebeurt bij elke link die u standaard gebruikt, dus ook als u altijd alleen maar naar uw stations pagina gaat.
Dus bijvoorbeeld www.hetweeractueel.nl/weer/montfort/actueel/
wordt dan www.hetweeractueel.nl/weer/montfort/actueel/index.php

Oplossing: Cache leeg maken (100% zeker dat het werkt) of uitloggen en opnieuw aan loggen.

Maar we wachten op HWAv2 waar dit probleem vermoedelijk niet meer voorkomt. Wel andere natuurlijk en die kennen we nog niet.

Wim


Dank voor de uitleg, Wim. Opnieuw uit/inloggen gedaan, levert echter niet het gewenste resultaat. Cache leegmaken ga ik uitproberen nu.
Eckhardt (Gebruiker)
Nieuw forum deelnemer
Berichten: 36
graphgraph
Gebruiker offline Klik hier om het gebruikersprofiel van deze gebruiker te zien
Gelogd Gelogd  
 
 
De Administrator heeft publieke schrijf toegang geblokkeerd.  
Ga naar bovenkant
Advertisement

Bezoekers

We hebben 65 gasten en 3 leden online