Forum waar weeramateurs nieuws, storingen en updates van hun eigen weerstation kunnen melden.
Gebruikersavatar
Door Yisc
#74174
Via iemand van de gemeente Leiden werd ik er op geattendeerd dat mijn data op HWA al geruime tijd niet is bijgewerkt (laatste keer: 2022-04-15 om 02:20 uur). Ik had het idee dat ik tijdens een storing de upload had uitgeschakeld en vergeten was weer in te schakelen, maar dit lijkt niet het geval te zijn. Kan iemand van HWA beheer eens kijken wat er aan de hand zou kunnen zijn?

Mijn pagina op HWA: https://www.hetweeractueel.nl/weer/leiden/actueel/
Door mandersp
#74175
Heb je wel in je Meteobridge als je die hebt op template opnieuw opladen en test gedrukt.
Dit is een bug in Meteobridge zelf...
Zie ook de Screenshot.

Dit zou het probleem kunnen wezen.
Bijlagen
Screenshot 2022-06-16 at 18-02-46 Meteobridge.png
Screenshot 2022-06-16 at 18-02-46 Meteobridge.png (8.58 KiB) 153 keer bekeken
Gebruikersavatar
Door Toulon7559
#74178
YISC, zie PB.

Hier uit zich trouwens een 'verbeterpunt' voor HWA2.0:
een moderator kan alleen handmatig via een PB een stationsbeheerder attenderen/navragen i.v.m. een 'gebrek' van zijn systeem.
Dan kijk je dus meestal even aan hoe een situatie zich ontwikkelt, voordat je een bericht verzendt.

Zou wel zo handig zijn als bij zetten van een moderatormarkering bij een stationswaarde er automatisch een kort waarschuwingsbericht zou uitgaan (PB of Email) naar betreffende stationsbeheerder.

In alle gevallen van (handmatig of automatisch) verzenden van zo'n bericht werkt dat in de praktijk alleen als stationsbeheerders regelmatig kijken of er een PB of email is gekomen vanuit HWA, dus ;) ook van de stationsbeheerders regelmatig oplettend bezoek aan het forum gevraagd!