Alles wat je niet kwijt kunt in een van de andere forums
#73181
De url bij Solcon die Willem Mensink noemt, klopt met datgene wat is ingesteld in de HWA-server voor Rijssen-West.
Dat wordt bevestigd doordat we zijn berichten van vandaag kunnen prima lezen tot ca. 10:00 en ze worden ook netjes verwerkt:
na de laatste, korte berichtenreeks van 13:09 stokt het uploadverkeer echter weer ....
.
Dat wijst op een probleem in de Meteobridge-configuratie, die blijkbaar door de zeer harde reset bij de meterwisseling van 2 mei in het ongerede is geraakt.

Waarom zet je de configuratie niet terug in de toestand van vanmorgen? Dat werkte tenminste.
Kun je van uit een werkende toestand verder kijken hoe je de temperatuursensor op de goede plek krijgt.

MVG, Anton
#73182
Goedemiddag Wim vd Kuil en Anton,

Als ik een mail van HWA krijg dat er een reactie gegeven is door één van de moderators dan komt die mail binnen met het volgende mailadres: webmaster@hetweeractueel.nl en daarop had ik gereageerd dus vandaar mijn reactie naar de webmaster.

Ik heb met behulp van de handleiding van Wim de aanpassingen in het bestand en in meteobridge doorgevoerd en nu zie ik dat de juiste temperatuur ook weergegeven wordt. Ook wordt de minimumtemperatuur van afgelopen nacht weergegeven.
Alles lijkt nu goed en ik vertrouw erop dat het goed blijft gaan.
Dank voor jullie hulp. ;)
Nog even de link naar de gegevens op de op de server en een screenshot van de huidige instellingen in Meteobridge.
https://home.solcon.nl/mensink22/mensin ... mplate.txt

Met vriendelijke groet,
Willem Mensink
Bijlagen
Services instellingen meteobridge 16.27 uur.png
Services instellingen meteobridge 16.27 uur.png (40.04 KiB) 293 keer bekeken
#73185
Het datatransport vanuit RijssenWest naar de HWA-server loopt weer, dus die kwestie is opgelost.

T.a.v. de 'correspondentie' hebben we mogelijk met een misverstand te maken.
Als ik een mail van HWA krijg dat er een reactie gegeven is door één van de moderators dan komt die mail binnen met het volgende mailadres: webmaster@hetweeractueel.nl en daarop had ik gereageerd dus vandaar mijn reactie naar de webmaster.
Dat lezend, realiseerde ik me dat je mogelijk een apart opgesteld bericht hebt teruggestuurd naar webmaster@hetweeractueel.nl , maar zo'n bericht komt dus niet in mijn mailbox terecht, en dan is er geen verbinding ....
Met 'reply', of door volgen van de https-link in het bericht lukt dat meestal beter.

MVG, Anton